Comments

1 comment

  • Official comment
    Avatar
    Product Team

    Hi Barry,

    You can prevent this from happening by turning off the timecode at the beginning of the paragraph in Settings. 

    Hope that helps
    Alastair

Please sign in to leave a comment.